<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>US continues sanctions against Iran despite coronavirus ravaging both nations | Pharmafile</title>
    <meta name="DC.creator" content="John Wiley &amp; Sons Ltd" />
    <meta name="DC.creator" content="The Atrium, Southern Gate" />
    <meta name="DC.creator" content="Chichester" />
    <meta name="DC.creator" content="PO19 8SQ" />
    <meta name="DC.creator" content="Tel : 01243 779777" />
    <meta name="DC.creator" content="Fax : 01243 770421" />

    <meta name="DC.language" scheme="ISO 639-2/T" content="en-GB" />

    <meta name="description" content="Pharmafile.com is a leading portal for the pharmaceutical industry, providing industry professionals with pharma news, jobs, events, and service company listings.">
  <meta name="keywords" content="pharma, pharmaceutical companies, recruitment, careers, jobs, opportunities, training, medical sales reps, medical sales, information, NHS, search, e-commerce, e-business, e-detailing, medical information, e-health, medical websites, pharmaco, Pharma, pharmacos, drugs, medinfo, medicine, healthcare, healthcare vacancies, portal, Pharma directory, digital media companies, pharmaceutical directory, compare pharma services, pharma services companies, pharmaceutical ad agencies, pharmaceutical Recruitment agencies, Med Ed companies, CRO, Laboratory services, Pharmaceutical PR, patient recruitment companies, pharmaceutical training companies, medical reps, pharmaceutical sales, life sciences, medical, events, health, pharmaceutical news, pharmaceutical jobs">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="schema.dc" href="http://purl.org/dc/elements/1.1/" />
<meta name="keywords" content=", pharma, news, pharmafocus, pharmafile, big pharma, pharma news, pharmaceutical industry, biotech, life sciences, health, pharmaceutical, medical devices, pharmaceutical companies" />

<script type="text/javascript">
 /* <![CDATA[ */
 if(top.frames.length > 0) top.location.href=self.location;
 /* ]]> */
</script>

<link rel="shortcut icon" href="/sites/default/files/jwiley_inpharm_favicon.txt" type="image/x-icon" />
    <link type="text/css" rel="stylesheet" media="all" href="/cache/default/advagg_css/css_ca5d727aa64f65378f499e19eedd8469_4.css" />
<link type="text/css" rel="stylesheet" media="print" href="/cache/default/advagg_css/css_83b58157b459900a4b371f0001aa24ea_3.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/zen/zen/ie.css?8" />
<![endif]-->
<!--[if lt IE 8]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/jwiley_inpharm/ielt8.css?8" />
<![endif]-->
<!--[if IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/jwiley_inpharm/ie7.css?8" />
<![endif]-->
<!--[if IE 6]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/jwiley_inpharm/ie6.css?8" />
<![endif]-->
    <script type="text/javascript" src="/cache/default/advagg_js/js_754b910022380439221b0b2eb132ccda_6.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","googleanalytics":{"trackOutgoing":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|avi|csv|doc|exe|flv|gif|gz|jpe?g|js|mp(3|4|e?g)|mov|pdf|phps|png|ppt|rar|sit|tar|torrent|txt|wma|wmv|xls|xml|zip"},"lightbox2":{"rtl":0,"file_path":"\/(\\w\\w\/)sites\/default\/files","default_image":"\/sites\/default\/modules\/contributions\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":0.8,"overlay_color":"000","disable_close_click":true,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":false,"disable_resize":false,"disable_zoom":false,"force_show_nav":false,"loop_items":false,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"press \u003Ca href=\u0022#\u0022 onclick=\u0022hideLightbox(); return FALSE;\u0022\u003E\u003Ckbd\u003Ex\u003C\/kbd\u003E\u003C\/a\u003E to close","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":false},"search_text":"search the Pharmafile website"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
addthis_pub='Suganya.Masilamani@htcindia.com';addthis_logo='http://www.addthis.com/images/yourlogo.png';addthis_logo_background='EFEFFF';addthis_logo_color='666699';addthis_brand='Pharmafile';addthis_options='favorites, email, digg, delicious, twitter, linkedin, myspace, facebook, google, live, more';addthis_disable_flash='true'
//--><!]]>
</script>

    <script type='text/javascript'>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + 
            '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
</head>
<body class="not-front not-logged-in node-type-news-story two-sidebars page-news-544317-us-continues-sanctions-against-iran-despite-coronavirus-ravaging-both-nations section-news">
    <div id="skip-to-nav"><a href="#navigation-top">Skip to Navigation</a><a href="#content-header">Skip to content</a></div>
    <div id="advertising-region" class="clear-block">
        <label class="top-banner-advert">Advertisement</label>
        <div id="left-banner-advert">
            <div id="block-inpharm_adverts-2" class="block block-inpharm_adverts region-odd even region-count-1 count-10"><div class="block-inner clear-block">

  
  <div class="content">
    <!-- begin ad tag-->
                    <script type="text/javascript">
                        googletag.cmd.push(function() {
                        
                            googletag.defineSlot('/57263142/Leaderboard-Home', [728,90],'div-gpt-ad-1368014680968-0').addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                </script>
                <div id="div-gpt-ad-1368014680968-0" style="width:728px; height:90px;">
                    <script type="text/javascript">
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368014680968-0'); });
                    </script>
                </div>
                <!-- End ad tag -->  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
        <div id="right-banner-advert">
          <div id="block-inpharm_adverts-1" class="block block-inpharm_adverts region-odd odd region-count-1 count-9"><div class="block-inner clear-block">

  
  <div class="content">
    <!-- begin ad tag-->
                    <script type="text/javascript">
                        googletag.cmd.push(function() {
                        
                            googletag.defineSlot('/57263142/Button-Home', [200,90],'div-gpt-ad-1368169055240-0').addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                </script>
                <div id="div-gpt-ad-1368169055240-0" style="width:200px; height:90px;">
                    <script type="text/javascript">
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368169055240-0'); });
                    </script>
                </div>
                <!-- End ad tag -->  </div>

  
</div></div> <!-- /block-inner, /block -->
        </div>
    </div>
    <div id="page">
                <div id="page-inner">
            <a name="navigation-top" id="navigation-top"></a>
            
            <div id="header">
                <div id="header-inner" class="clear-block">
                                      <div id="logo-title">
                                                <div id="logo"><a href="/" rel="home"><img src="/sites/default/themes/jwiley_inpharm/logo.png" alt="Pharmafile logo" id="logo-image" /></a></div>
                                            </div> <!-- /#logo-title -->
                                  </div><!-- /#header-inner -->
            </div> <!-- /#header -->

            <div id="main">
                <div id="main-inner" class="clear-block with-navbar">
                                            <div id="navbar">
                            <div id="navbar-inner" class="clear-block region region-navbar">
                                <a name="navigation" id="navigation"></a>
                                                                    <div id="primary" class="clear-block">
                                        <ul class="links"><li class="menu-148 first"><a href="/home">Home</a></li>
<li class="menu-151"><a href="/news">News</a></li>
<li class="menu-327"><a href="/compare-services">Compare Services</a></li>
<li class="menu-325"><a href="/events">Events</a></li>
<li class="menu-1167"><a href="/appointments" title="">People</a></li>
<li class="menu-10039 last"><a href="/market-reports">Market Reports</a></li>
</ul>                                    </div> <!-- /#primary -->
                                
                                                                    <div id="secondary" class="clear-block">
                                        <ul class="links"><li class="menu-406 first"><a href="/news/research-and-development">Research and Development</a></li>
<li class="menu-407"><a href="/news/medical-communications">Medical Communications</a></li>
<li class="menu-408"><a href="/news/sales-and-marketing">Sales and Marketing</a></li>
<li class="menu-409"><a href="/news/manufacturing-and-production">Manufacturing and Production</a></li>
<li class="menu-410 last"><a href="/news/business-services">Business Services</a></li>
</ul>                                    </div> <!-- /#secondary -->
                                
                                <div class="header-user-wrapper">
                                                                            <div id="search-box">
                                            <form action="/news/544317/us-continues-sanctions-against-iran-despite-coronavirus-ravaging-both-nations"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Search this site: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-47d9ea4db96792033dd453ce5bd88c52" value="form-47d9ea4db96792033dd453ce5bd88c52"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
                                        </div> <!-- /#search-box -->
                                    
                                    <div class="feed-icons"><a href="/rssfeed"><img src="/sites/default/themes/jwiley_inpharm/images/rss.png" alt="RSS"/></a> <a href="/rssfeed" class="rss-link-text">RSS</a></div>                                    <div id="block-user-0" class="block block-user region-odd even region-count-1 count-6"><div class="block-inner clear-block">

  
  <div class="content">
    <form action="/news/544317/us-continues-sanctions-against-iran-despite-coronavirus-ravaging-both-nations?destination=node%2F544317"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">E-mail: <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" tabindex="1" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Password: <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  tabindex="2" class="form-text required" />
</div>
<div class="form-item" id="edit-remember-me-wrapper">
 <label class="option" for="edit-remember-me"><input type="checkbox" name="remember_me" id="edit-remember-me" value="1"   tabindex="3" class="form-checkbox" /> Remember me</label>
</div>
<input type="submit" name="op" id="edit-submit" value="Log in"  tabindex="4" class="form-submit" />
<div class="item-list"><ul><li class="first"><a href="/user/password">Forgotten password?</a></li>
<li class="last"><a href="/user/register">Register</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-9f6c506483dcc2a9affa36bd68b86cc9" value="form-9f6c506483dcc2a9affa36bd68b86cc9"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->

                                                                                                            <div style="clear: both"></div>
                                </div>
                            </div><!-- /#navbar-inner -->
                        </div> <!-- /#navbar -->
                    
                    <div id="content">
                        <div id="content-inner">
                            
                            
                                                                                                                                        <div id="content-header">
                                                                                                                                                                                            <h1 class="title">US continues sanctions against Iran despite coronavirus ravaging both nations</h1>
                                                                                            
                                            
                                                                                                                                </div> <!-- /#content-header -->
                                                                                                                
                            
                            <div id="content-area"><div id="node-544317" class="node node-type-news-story"><div class="node-inner">

    
  
    <div class="content clear-block">
        <div class="new-header">
      <strong>Published on 23/03/20 at 10:08am</strong><br />
    </div>
    <div id="news-image">
      <img src="http://www.pharmafile.com/system/files/imagecache/news_full/7424861282_ee152c7c60_b_1.jpg" alt="" title=""  class="imagecache imagecache-news_full imagecache-default imagecache-news_full_default" width="502" height="377" />      <div>
            </div>
    </div>
    <p><strong>The Trump administration is not relaxing sanctions on Iran, despite the country having one of the highest death tolls from coronavirus.</strong></p>
<p>Iran currently has over 1,700 deaths from the virus and over 21,000 infected. While American sanctions do not directly target Iran’s medical industry, it has always taken a hit due to most international banks not doing business with the country.</p>
<p>Washington has offered humanitarian assistance to the Iran, but did not offer to relax the sanctions. The offer was rejected by President Hassan Rouhani today, who said: “American leaders are lying, if they want to help Iran, all they need to do is to lift sanctions. Then we can deal with the coronavirus outbreak. You have blocked Iran's oil exports; you have stopped Iran's banking transactions. Your help offer is the biggest lie in the history.”</p>
<p>Iran’s Foreign Minister, Mohammed Javad Zarif, tweeted: “U.S. is NOT listening, impeding global fight against #COVID19. The ONLY remedy: DEFY U.S. mass punishment. MORAL &amp; PRAGMATIC imperative.”</p>
<p>The US has received widespread condemnation for it decision to keep sanctions and for allegedly contemplating military action against the country during the COVID-19 global pandemic. On Saturday, The New York Times reported that Pompeo and the new acting Director of National Intelligence, Richard Grenell, argued that the US should consider a direct strike on Iran, possibly hitting its navy, to bring them to the negotiating table over their pursuit of nuclear weapons.</p>
<p>The tensions between the two countries have continually ramped up since Trump took office in January 2017. In 2018, the US exited the 2015 nuclear deal with Iran, and in 2020 they assassinated Quds Force Commander General Qassam Soleimani in what they claimed was retaliation for alleged Iranian involvement in attacks against the US in Iraq. Iran responded by launching a missile attack on two Iraqi bases where 109 US soldiers suffered traumatic brain injuries.</p>
<p><em>Conor Kavanagh</em></p>
<p><a href="https://twitter.com/Pharmafocus"><img src="/system/files/u100664/twitter_banner.jpg" width="502" height="151" /></a></p>
  </div>
  <ul class="links inline"><li class="comment_forbidden first"><span><a href="/user/login?destination=node/544317">Login</a> or <a href="/user/register?destination=node/544317">register</a> to post comments</span></li>
<li class="print_html last"><a href="/print/544317" title="Display a printer-friendly version of this page." class="print-page" rel="nofollow">Printer-friendly version</a></li>
</ul>
</div></div> <!-- /node-inner, /node -->
</div>

                                                            <div id="content-bottom" class="region region-content_bottom">
                                    <div id="block-block-34" class="block block-block region-odd odd region-count-1 count-7"><div class="block-inner clear-block">

  
  <div class="content">
    <h5><strong>Mission Statement</strong></h5>
<h6>Pharmafile.com is a leading portal for the pharmaceutical industry, providing industry professionals with pharma news,&nbsp;pharma events, pharma service company listings and pharma jobs,</h6>
<h6>Site content is produced by our editorial team exclusively for Pharmafile.com and our industry newspaper <em>Pharmafocus</em>. Service company profiles and listings are taken from our pharmaceutical industry directory, <em>Pharmafile</em>, and presented in a unique Find and Compare format to ensure the most relevant matches</h6>
  </div>

  
</div></div> <!-- /block-inner, /block -->
                                </div> <!-- /#content-bottom -->
                                                    </div><!-- /#content-inner -->
                    </div> <!-- /#content -->

                                                                <div id="sidebar-left">
                                                            <div id="sidebar-left-inner" class="region region-left">
                                    <div id="block-similarterms-15" class="block block-similarterms region-odd odd region-count-1 count-1"><div class="block-inner clear-block">

      <h2 class="title">Related content</h2>
  
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="/news/543977/european-commission-offers-80m-curevac-develop-coronavirus-vaccine">European Commission offers €80m to CureVac to develop coronavirus vaccine</a></li>
<li><a href="/news/543968/fda-gives-emergency-authorisation-first-coronavirus-tests">FDA gives emergency authorisation to first coronavirus tests</a></li>
<li><a href="/news/543898/trump-tried-solicit-us-exclusivity-coronavirus-vaccine-report-claims">Trump tried to solicit US-exclusivity for coronavirus vaccine, report claims</a></li>
<li><a href="/news/542374/first-us-coronavirus-trial-launched-gileads-remdesivir">First US coronavirus trial launched into Gilead&#039;s remdesivir</a></li>
<li class="last"><a href="/news/542268/us-domestic-supply-150-drugs-under-threat-coronavirus-outbreak">US domestic supply of 150 drugs under threat from coronavirus outbreak</a></li>
</ul></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-addthis-0" class="block block-addthis region-even even region-count-2 count-2"><div class="block-inner clear-block">

  
  <div class="content">
    
      <a class="addthis-button" href="http://www.addthis.com/bookmark.php"
        onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')"
        onmouseout="addthis_close()"
        onclick="return addthis_sendto()"><img src="http://s9.addthis.com/button1-share.gif" width="125" height="16" alt=&quot;Share this content&quot; /></a><script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>  </div>

  
</div></div> <!-- /block-inner, /block -->
                                </div><!-- /#sidebar-left-inner -->
                                                                                </div> <!-- /#sidebar-left-inner, /#sidebar-left -->
                                                            
                                            <div id="sidebar-right"><div id="sidebar-right-inner" class="region region-right">
                            <div id="block-block-24" class="block block-block region-odd odd region-count-1 count-3"><div class="block-inner clear-block">

  
  <div class="content">
    <p><a href="https://ams.beelinedata.co.uk/public2/do-reg-form.php?productId=9&amp;database=samedan"><img src="/system/files/u100664/subsbutt.jpg" width="160" height="33" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-48" class="block block-block region-even even region-count-2 count-4"><div class="block-inner clear-block">

  
  <div class="content">
    <p><a href="http://www.pharmafile.com/content/archive"><img src="/system/files/u100664/issues_header.png" width="160" height="22" /></a></p>
<p><a href="https://en.calameo.com/read/0061133857c3d689fd31b"><img src="/system/files/u100499/pharmafocus_march_2020_cover.jpg" width="160" height="220" /></a></p>
<p><a href="https://edition.pagesuite-professional.co.uk/html5/reader/production/default.aspx?pubname=&amp;pubid=ae30e764-f51e-4e4c-822a-f41c938499ae"><img src="/system/files/u100499/pharmafile_autumn_2019_cover.jpg" width="160" height="220" /></a></p>
  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-inpharm_adverts-0" class="block block-inpharm_adverts region-odd odd region-count-3 count-5"><div class="block-inner clear-block">

  
  <div class="content">
    <!-- begin ad tag-->
                    <script type="text/javascript">
                        googletag.cmd.push(function() {
                        
                            googletag.defineSlot('/57263142/Tower-Home', [160,320],'div-gpt-ad-1368169086788-0').addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.enableServices();
                        });
                </script>
                <div id="div-gpt-ad-1368169086788-0" style="width:160px; height:320px;">
                    <script type="text/javascript">
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368169086788-0'); });
                    </script>
                </div>
            <!-- End ad tag -->  </div>

  
</div></div> <!-- /block-inner, /block -->
                        </div></div> <!-- /#sidebar-right-inner, /#sidebar-right -->
                                    </div><!-- /#main-inner -->
            </div> <!-- /#main -->

                            <div id="footer">
                    <div id="footer-inner" class="region region-footer">
                        
                        <div id="block-menu-menu-footer-menu" class="block block-menu region-odd even region-count-1 count-8"><div class="block-inner clear-block">

  
  <div class="content">
    <ul class="menu"><li class="leaf first"><a href="/privacy-policy" title="">Privacy Policy</a></li>
<li class="leaf"><a href="/terms-of-service" title="">Terms of Service</a></li>
<li class="leaf"><a href="/content/site-map" title="">Site Map</a></li>
<li class="leaf"><a href="/about-us" title="">About Us</a></li>
<li class="leaf"><a href="/media-information" title="">Media Information</a></li>
<li class="leaf"><a href="/newsletters" title="">Newsletters</a></li>
<li class="leaf"><a href="/rss" title="">RSS</a></li>
<li class="leaf last"><a href="https://ams.beelinedata.co.uk/public2/do-reg-form.php?productId=9&amp;database=samedan" title="">Subscriptions</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->

                        <div id="wiley-logo"><a href="http://www.samedanltd.com" target="_blank"><img src="/sites/default/themes/jwiley_inpharm/images/Samedan-Logo.png" alt="Samedan Logo" /></a></div>
                    </div><!-- /#footer-inner -->
                </div><!-- /#footer -->
            
        </div><!-- /#page-inner|events-page-inner -->
    </div> <!-- /#page -->

    
    <script type="text/javascript" src="/cache/default/advagg_js/js_7dbb135d00ac89ccb403c04390000833_2.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gaJsHost=(("https:"==document.location.protocol)?"https://ssl.":"http://www.");document.write(unescape("%3Cscript src='"+gaJsHost+"google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"))
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
try{var pageTracker=_gat._getTracker("UA-145085188-1");pageTracker._trackPageview()}catch(err){}
//--><!]]>
</script>
</body>
</html>
<!-- Page cached by Boost @ 2020-03-23 14:02:45, expires @ 2020-03-23 14:17:45 -->
